Konqueror!

KDE-Brauser 'Konqueror' mit einer fehlermeldung: 'Die Aktion lässt sich nicht ausführen. Das Protokoll http kann nicht initialisiert werden. Technische Ursache: Prozess kann nicht gestartet werden.'

Früher, als ich noch ein bisschen jünger war, da konnten die brauser einfach so HTTP. Das muss daran liegen, dass es ihre grundfunkzjon war, das protokoll des webs zu „sprechen“. Heute ist alles besser und alles wird viel besser und sehr modular programmiert… und ich schüttle immer wieder einmal den kopf und ziehe dabei eine grimasse zwischen schmerz und grinsen; und wenn meine mischen aus lachen und grunzen dabei ein wörtlein formen will, ist es nur eines: „Warum?!“

Gut, dass es noch brauser gibt, die im web brausen können. 😀