WördPress des tages

Wisst ja, dieses wördpress ist so unsicher, das wird ja so oft gehäckt…

Ich durfte in den letzten Wochen knapp ein dutzend Installationen aktualisieren, auf denen WordPress und die Plugins seit mehr als vier Jahren (!) nicht mehr aktualisiert wurden und das ist nur deswegen zu Stande gekommen, weil die Hoster jetzt nach und nach auf aktuellere PHP-Versionen umsteigen

*grusel!*

Advertisements

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s