Security des tages

Benutzt hier jemand WLAN?

Android, Linux, Apple, Windows, OpenBSD, MediaTek, Linksys, and others, are all affected by some variant of the attacks […] The weaknesses are in the Wi-Fi standard itself, and not in individual products or implementations. Therefore, any correct implementation of WPA2 is likely affected

Mit einem ethernetkabel wäre das nicht passiert… ach, ihr macht das jetzt alles mit euren wischofonen, und da gibts keine buxe? Na, dann habt ihr halt ein manipulierbares internetz, in dem ihr beliebig von jedem menschen abgehört werden könnt. Hauptsache, ihr glaubt dem scheißwerber, dass die fernkontoführung mit eurer bänkingäpp voll sicher ist!

Den nutzern „preiswerter“ wischofone wünsche ich viel spaß beim verzicht auf sicherheitsaktualisierungen! Könnt ja ein neues kaufen! Lasset die berge vor den städten waxen, denn das ist wirtschaftswaxtum!

Eine Antwort zu “Security des tages

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google Foto

Du kommentierst mit Deinem Google-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s

This site uses Akismet to reduce spam. Learn how your comment data is processed.