Wördpress des tages

Dieses wördpress meint schon seit ein paar tagen, dass ich mir eine aktualisierung installieren soll, weil…

Bildschirmfoto aus dem adminbereich von wördpress (hier aus dem spämmblog). Es gibt laut menü eine aktualisierung, die ich installieren soll. Ich benutze die aktuelle versjon von wördpress, alle meine erweiterungen sind auf dem aktuellen stand und alle meine deseins sind auf dem aktuellen stand.

…bei mir alles auf dem aktuellen stand ist. 😀

Ach, apropos spämmblog! Das spielkind, das da gerade wie ein tollwütiger berserker wörterbuchmäßig passwörter für einen login ausprobiert, kann sich von mir sagen lassen, dass es nicht ganz so einfach ist. Mein tipp: mach dir einfach selbst ein blog auf, dann brauchste nicht meins zu pwnen! 😉

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google Foto

Du kommentierst mit Deinem Google-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s

This site uses Akismet to reduce spam. Learn how your comment data is processed.