BRD-leuchtturmprojekt des tages

Betriebsbehindernde Sicherheitslücke bleibt bestehen

Man kann ja einfach eine ehrenwache der von-der-Leyenhaften cyberwehr vor der betriebsbehindernden sicherheitslücke abstellen, die dann die pösen putinhäcker mit cyberkanönchen beschießt. :mrgreen:

Oder man… ähm… sieht das problem einfach als beendet an:

Brak sieht Lücke als behoben an, kann aber nicht erklären, warum

Sag ich doch: problem gelöst, deckel druff, feste hoffen, dass es nicht wieder hervorkriecht. Was kann dabei schon schiefgehen?! :mrgreen:

Und hej, außerdem kann man es mit dem sicheren linux betreiben:

Die Linux-Installation wird offiziell laut Brak nur unter der inzwischen schon über zwei Jahre alten Ubuntu-Version 16.04 unterstützt. Doch ein Test von uns bestätigte, was uns auch ein Anwalt mitteilte: Die Installationsroutine brach unter Ubuntu 16.04 mit einem Absturz ab

Oh, gucke mal, ist der pinguin gestolpert… vielleicht doch besser ein unbuntu 14.04 nehmen? In nur zwei jahren macht das security-technisch eh keinen großen unterschied mehr. 😀

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google Foto

Du kommentierst mit Deinem Google-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s

This site uses Akismet to reduce spam. Learn how your comment data is processed.